Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Search the Community

Showing results for tags '2.1.8'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Haze
    • Announcements & Updates
    • Official Files
    • User Central
  • Web development
    • CMS & Scripts
    • Codes
    • Tutoriais
    • Work in Progress
    • Support
    • Others
  • Games Development
    • Browser Games
    • Minecraft
    • Unreal Engine
    • Unity 3D
    • Cry Engine
    • JavaScript (HTML5)
    • Publish your Project
    • Support
    • Outros
  • Desktop Development
    • Codes
    • Tutoriais
    • Work in Progress
    • Outros
  • Graphic Design
    • Tutorials
    • Resources
    • Gallery
    • Support
  • O mundo fora...
    • Sales & Purchases
    • Mídia
    • Debates
    • Taverna

Product Groups

  • Account Modifications
  • Licenses

Categories

  • Officials
  • CMS & Layouts
    • Wordpress
    • HTML/CSS
    • PHP Script
    • Outros
  • Jogos
    • Habbo Hotel
    • Minecraft
    • Engines
  • Desktop
    • C#
    • Node
  • Design
    • Editáveis
    • Recursos de Imagens
    • Others

Categories

  • games
  • TV Shows
  • Technology
  • Cinema

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


E-mail


Facebook


Twitter


Skype


Discord


WhatsApp


Behance


DeviantArt


GitHub


Codepen


Outro

Found 3 results

  1. Dankl

    Baixei um tema aqui no forum, o vizer vizer 2.1.8. Ele funciona tudo certo, os filmes e etc. Mas na parte onde mostra as series, fica aparecendo o quadrado da serie e uma mensagem "carregando", Sendo que era pra aparecer a foto e o nome da serie, Só esta dando isso na aba de series, nas de filmes esta tudo normal. Se alguem conseguir me ajudar eu ficarei muito agradecido
  2. InfinityFree

    javascript

    Estou enfrentando um erro ao gerar a capa das séries... A Imagem acima erá para ter o fundo preenchido por uma imagem da série, incluindo também o poster do filme, mas parece haver algo de errado no código... Tentei entrar em /inc/metabox/couver.php e encontrei esta fonte para a imagem.... <?php if ($serie_cover = get_meta('image_couve')): echo "<img class='serie_cover' src='" .ADMIN_URL. "$serie_cover' />"; else: echo "<div class='trigger trigger_info icon-info al_center'>".__('There is no image generated for this tvshows!','vizer')."</div>"; endif; ?> Devo alterar algum valor ou implementar um novo?
  3. Lucas Oliveira

×